]> pilppa.org Git - familiar-h63xx-build.git/blob - org.handhelds.familiar/packages/stat/stat-native_3.3.bb
OE tree imported from monotone branch org.openembedded.oz354fam083 at revision 8b12e3...
[familiar-h63xx-build.git] / org.handhelds.familiar / packages / stat / stat-native_3.3.bb
1 SECTION = "console/utils"
2 include stat_${PV}.bb
3 inherit native
4 S = "${WORKDIR}/stat-${PV}"
5
6 do_stage() {
7         install -m 755 stat ${STAGING_BINDIR}
8
9 }
10
11 do_install() {
12         true
13 }